Could somebody update maven packages? I really need 2.5.0..

General Discussion on RSyntaxTextArea.

Moderator: robert

Could somebody update maven packages? I really need 2.5.0..

Postby dejan » Wed Oct 02, 2013 8:25 am

As subject says. I do not know who did the old maven packages (kudos to that!), but I am sure community will greatly appreciate if someone updates maven repository with new RSTA, RSTAUI, etc, packages...

Kind regards
dejan
 
Posts: 1
Joined: Wed Oct 02, 2013 8:21 am

Re: Could somebody update maven packages? I really need 2.5.

Postby robert » Wed Oct 02, 2013 1:37 pm

User avatar
robert
 
Posts: 760
Joined: Sat May 10, 2008 5:16 pm


Return to Open Discussion

Who is online

Users browsing this forum: No registered users and 1 guest

cron